Octave for Mac OS X 10.11.6

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Octave for Mac OS X 10.11.6

Octave - General mailing list
What version of octave is compatible with Mac OS X 10.11.6.
Is octave-4.4.1 compatible .

Sent from my iPad