(no subject)

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

(no subject)

John Eaton-4
"R. Belch" <[hidden email]> wrote:

: I have trouble installing Octave:
:
: P.S.: I used
:
: g++ -v
:  gcc -v
: Reading specs from
: /usr/people/belch/GNU/lib/gcc-lib/mips-sgi-irix5.2/2.6.2/specs
: gcc version 2.6.2

Unfortunately, version 1.0 will not compile cleanly with g++ 2.6.x (it
should still work with 2.5.6 or later, if you have that).

Version 1.1 will build with gcc 2.6.3.

jwe